Estás navegando por el archivo de floppy.

Disquetera en Linux Ubuntu 8.10

23 diciembre 2008 in Linux

La gente de Ubuntu ha quitado el soporte para las disqueteras en la versión 8.10 de su distribución.

Para volver a poder utilizar los discos flexibles basta con cargar el módulo encargado de ese trabajo: modprobe floppy

Para  que el ordenador cargue siempre este módulo en el arranque basta con añadir una línea con la palabra floppy en el fichero /etc/modules

Cerrar
E-mail It